wsgidav.server.ext_wsgiutils_server.ExtHandler.sys_version#

ExtHandler.sys_version = 'Python/3.11.4'#